Gamely.Pro - Бесплатный Майнкрафт хостинг
Главная База знаний Контакты Разместить рекламу Войти в аккаунт
Gamely.Pro - Бесплатный Майнкрафт хостинг

GAMELY

Бесплатный игровой хостинг

База знаний

Категории

Какую версию джавы необходимо выбирать для сервера?

Вопросы

Для версий 1.16.x и ниже нужна 8, либо 11 джава
Для 1.17.x нужна 11-16
Для 1.18.x нужна 17
Для 1.19.x и новее нужна 18-19

Перезагрузить

Копировать выделенное

Открыть в новой вкладке

Копировать ссылку элемента


Получить помощь в дискорде